Partagez | 
 

 Question sur les icones

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Question sur les icones   Jeu 23 Oct - 21:26

Helloooo :3

Il y a un petit truc que j'ai remarqué et j'aurais de ce fait une question dessus.
Les icônes pour les "nouveaux messages" et les "pas de nouveaux messages" sont identiques.
C'est assez perturbant et franchement pas pratique aussi, est-ce fait exprès ou est-ce juste un oubli de votre part?

Merci d'avance de votre réponse!
Chocolat et cookies sur vous! 8D
Revenir en haut Aller en bas
Jennyfer Definder
I believe I can touch the sky
I believe I can touch the sky
avatar

Messages : 165
Age : 23
Lien de ta fiche : http://another-day.forum-canada.com/t203-jennyfer-definder#1268

Fiche d'identité
• Pouvoir: Télékinésie

MessageSujet: Re: Question sur les icones   Jeu 23 Oct - 23:14

Bonjour,
Encore une fois j'ai l'impression de m'introduire là où c'est pas ma place mais j'ai quelques informations...

Alors comme on en avait déjà discuté sur la CB ce problème d'icone semble être commun à beaucoup de membres si ce n'est pas tout le monde. Il semble indifférenciée du navigateur. Il semblerait que le staff n'ai pas modifié les icônes mais je n'en ai pas la certitude.

Pour ce qui est d'un éventuel changement : A voir avec le staff comme on le disait c'est peut être superflue grâce au lien sous la CB : Voir les nouveaux messages, cependant il est vrai que cela embête certaines personnes et que cela peut être considéré comme un manque d’esthétique.

Cependant même si notre fondatrice créait spécialement des boutons pour l'occasion il semblerait que ce soit un bug récurant sur les forum en ce moment. Je suis en train de me documenter pour en savoir un peu plus.

Notes :
-Parfois le cache et les coockies sont en cause penser à les vider !! (Ok ça ne résout pas toujours dans la cas du problème évoqué)


Notes pour le staff :
-Une resynchronisation via le panneau d'affichage peut dans certains cas résoudre le problème mais c'est comme le cas des lags de CB c'est uniquement de façon temporaire.
-Panneau d'Admin >>> général >>> forum--->configuration ... "lien de suppression des cookies" ---> NON ---> enregistrer (des fois ça marche)

Voilà c'est tout ce que j'ai trouvé pour l'heure après de nombreuses pages consultées. C'est peut être juste une erreur venant d'une modification éventuelles des images ? De la part du staff lors d'une mise à jour de thème...

Voilà voilà, j'espère avoir apporté mon aide (même si j'ai un peu spoil ceux qui étaient sur la CB^^)


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Question sur les icones
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le débat sur la question du protectorat
» Question à nos historiens
» Réflexion sur la question constitutionnelle aujourd'hui
» Faut-il remettre en question les habiletés du PDT du Sénat ?
» [question] moyen de truquer...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Another Day :: Paperasse et communication :: Partenariat & Invités :: Questions des invités-
Sauter vers: